Macintosh-Forum.de

Das Apple Macintosh-Forum ist ein Forum rund um den Apple, Mac, iPhone, iPod und iPad. Mit über 66000 Mitgliedern und tausenden spannenden Fragen und Informativen Beiträgen steht geballtes Wissen zur Verfügung; entweder zum schmökern, zur Problemlösung oder einfach selber eine Frage stellen oder interessante News posten.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

iMac aus Östereich in DE ? Ohne Probleme?

3

Udo2009

iMovie Bildproblem

3

raymond

Letzte Aktivitäten

  • Udo2009 -

    Hat eine Antwort im Thema iMac aus Östereich in DE ? Ohne Probleme? verfasst.

    Beitrag
    Auch das ist kein Problem. Updates sind generell kostenlos. Wie es mit einer neuen Version des OS aussieht, da bin ich im Moment überfragt. Selbst wenn die was kosten sollte, kann die von jedem Mac auf der Welt geladen werden (sofern das System auf dem…
  • raymond -

    Hat eine Antwort im Thema iMovie Bildproblem verfasst.

    Beitrag
    Ist ein Foto was eigentlich ein kurzes Video ist: support.apple.com/de-de/HT207310
  • Peter_m16 -

    Hat eine Antwort im Thema iMac aus Östereich in DE ? Ohne Probleme? verfasst.

    Beitrag
    Hehe. Oooook. Dachte nur vielleicht an Update/ wenn ein neueres OS raus kommt o.ä Danke
  • Udo2009 -

    Hat eine Antwort im Thema iMac aus Östereich in DE ? Ohne Probleme? verfasst.

    Beitrag
    Jeder Mac Läuft an jedem Ort der Welt.
  • Peter_m16 -

    Hat das Thema iMac aus Östereich in DE ? Ohne Probleme? gestartet.

    Thema
    Hallo an alle. Ich bin ganz ganz neu hier und möchte mir einen iMac gebraucht kaufen. Es geht um einen 2013er 21,5“. Auf der Verpackung ist eine A zu sehen bzw steht das drauf: ME087SM/A. Also Österreich wenn ich mich jetzt nicht täusche und…
  • Udo2009 -

    Hat eine Antwort im Thema iMovie Bildproblem verfasst.

    Beitrag
    Ist das evtl. der Ken Burns - Effekt??
  • raymond -

    Hat eine Antwort im Thema iMovie Bildproblem verfasst.

    Beitrag
    Ist es vielleicht ein Live Foto?
  • jennySU9419 -

    Hat das Thema iMovie Bildproblem gestartet.

    Thema
    Hallo. Was ist das für ein Problem: ich habe ein Bild von einer Statue eingefügt (als Bild-in-Bild Effekt). Der Hintergrund allgemein ist gelb und mit ein wenig Text. Wenn ich es dann abspiele, merkwürdigerweise, wird auf das Bild, also auf die Statue…
  • SegaMan -

    Hat eine Antwort im Thema Nach Sicherheitsupdate startet Mac nicht mehr verfasst.

    Beitrag
    Habe jetzt das selbe Problem mit dem Sicherheitsupdate 10.13.5. Nach der Installation wird nach einem Neustart verlangt. Dieser bleibt aber hängen. Bildschirm wird grau (fast schwarz) und man sieht nur noch den Mauszeiger, der sich bewegen lässt.…
  • Madcat -

    Hat eine Antwort im Thema Lohnt sich eine Wasserenthärtungsanlage? verfasst.

    Beitrag
    Ich sags mal so: Meine Oma/Opa hatten sowas nicht und sind dennoch beide über 90 Jahre alt geworden, meine Eltern haben auch die 70 erreicht (und werden wohl auch locker über 80). Inwiefern sich das bei Kaffeemaschinen und Co auszahlt: Also meine…