Mit MacBook Pro über LAN/WLAN verbinden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mit MacBook Pro über LAN/WLAN verbinden

      Zum ersten Mal schaffe ich es nicht, auf ein MacBook Pro per LAN/WLAN zuzugreifen.
      Ich habe bereits bei ungefähr 10 verschiedenen Macs (über die Jahre) die Einstellungen hinbekommen.

      Mit Server verbinden, Benutzername eingeben, Kennwort eingeben - fertig. Verbindung steht.

      Nur mit dem neuen MacBook Pro will das einfach nicht klappen. Ich habe schon alle möglichen Kombinationen von Freigaben ausprobiert, Dateifreigabe, entfernte Anmeldung, entfernte Appleevents, etc. etc.

      Sowie das Kenntwort eingegeben wird, zittert das Fenster und es wird keine Verbindung hergestellt. Das Kennwort ist das richtige, dann direkt am Macbook kann sich der Benutzer mit diesem Kennwort anmelden. Auch der Name ist 100 % richtig geschrieben.


      Das erste Mal, dass ich nicht mehr weiterweiß....

      (Als "Gast" funktioniert es allerdings. Aber dann sind die Möglichkeiten extrem eingeschränkt...)
      MacPro5,1 12 x 2,66 GHz (2 TB, 1 TB, 500 GB SSDs) - MacBookPro6,2 2,4 GHz (1 TB SSD) - MacMini4,1 2,4 GHz - MacBook7,1 2,4 GHz (1 TB SSD) mit Mavericks,
      (MacPro2,1 8 x 3,0 GHz mit Snow Leopard)
      am HP LaserJet P2055dn und HP LaserJet 400 color M451dn/
      iPhone 5s (mit iOS 12.5.4) - iPad Air (mit iOS 12.5.4)
    • Hast du Zugriff auf den Router und dessen Logfiles? Kann er vielleicht sagen was das Problem ist?

      Welches WLAN-Netz ist es genau? Welches Macbook mit welchem OS? Auf welcher Frequenz ist das WLAN daheim, welcher Typ genau ist es?
      mobileStation: 14" MacBook Pro 2020 | surfBrett: iPad 2020 | funkStation: iPhone 12 Pro Max | handHeld: Nintendo Switch
      retroFit: iBook Clamshell keylime | retroFit SE: Amiga A600
    • WLAN der Fritz!Box, 5 GHz. MacBook Pro 2876 mit OS 10.9.5 - wie alle Macs hier....
      Aber ich denke der Router hat am wenigsten damit zu tun, da der Gastzugang ja funktioniert....
      MacPro5,1 12 x 2,66 GHz (2 TB, 1 TB, 500 GB SSDs) - MacBookPro6,2 2,4 GHz (1 TB SSD) - MacMini4,1 2,4 GHz - MacBook7,1 2,4 GHz (1 TB SSD) mit Mavericks,
      (MacPro2,1 8 x 3,0 GHz mit Snow Leopard)
      am HP LaserJet P2055dn und HP LaserJet 400 color M451dn/
      iPhone 5s (mit iOS 12.5.4) - iPad Air (mit iOS 12.5.4)
    • Udo2009 schrieb:


      Aber ich denke der Router hat am wenigsten damit zu tun, da der Gastzugang ja funktioniert....
      Das ist ja das komische, daher dachte ich, vielleicht steht was in den Logfiles des Routers, dass einen auf die Spur bringen kann. Ich wollte nicht damit sagen, dass es ein Problem vom Router ist ;)
      mobileStation: 14" MacBook Pro 2020 | surfBrett: iPad 2020 | funkStation: iPhone 12 Pro Max | handHeld: Nintendo Switch
      retroFit: iBook Clamshell keylime | retroFit SE: Amiga A600