link href='http://fonts.googleapis.com/css?family=Open+Sans:600,400' rel='stylesheet' type='text/css'>

t-online.de läßt sich nicht öffnen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • t-online.de läßt sich nicht öffnen

      Einzig und alleine die webseite t-online.de läßt scih weder über safari noch über firefox öffnen. Bei jedem Versuch suchen beide Browser scheinbar endlos und finden nichts. Jede andere Seite (auch von T-online) läßt sich aber unverändert öffnen. Ich habe die Cookies gelöscht und sichergestellt das es Addone installiert ist. Bevor ich nun alles formatiere hier nochmal ein Verusch eine Lösung zu finden...

      Wer hat noch eine Idee ??


      MacBook Pro / OS X 10.6.8
    • Überprüfe mal deine Proxyeinstellungen im Browser.

      Firefox:
      Einstellungen > Netzwerk > Verbindung > Einstellungen > Kein Proxy

      Safari:
      Systemeinstellungen (bei Mac OS X) > Netzwerk > Ethernet oder Wi-Fi > Weitere Optionen > Proxies > alles deaktivieren

      Was passiert wenn du das Terminal aufmachst und eingibst "ping heise.de"?

      Du kannst auch mal im Terminal eingeben:
      cat /etc/hosts

      Was kommt da raus? Kannst es hier ja mal reinposten.
      • DELL Precision 3620, i7-6700, 16 GB RAM, 512 GB SSD, GTX 960 4 GB, Win 10
      • iPad Air 16 GB, iPhone SE 64 GB
      • UPS: APC Back-UPS Pro 900VA BR900G-GR
      "Der Erwerb von Reichtum ist nicht mehr die treibende Kraft in unserem Leben. Wir arbeiten, um uns selbst zu verbessern – und den Rest der Menschheit." (Jean-Luc Picard)

      Feedback an Apple

      Kein Support via PM!
    • Hallo,

      schau mal hier in der Apple-Kategorie. Dort wird jeder fündig!

      Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
    • Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
      MacPro2,1 8 x 3,0 GHz - MacPro1,1 4 x 2,66 GHz - MacBookPro6,2 2,4 GHz - MacMini4,1 2,4 GHz - MacBook7,1 2,4 GHz (mit Snow Leopard)
      am HP LaserJet P2055dn und HP LaserJet 400 color M451dn/
      iPhone 4s (mit iOS 8.4) - iPad 2 (mit iOS 8.2)
    • Udo2009 schrieb:

      Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
      Seite ist online. Ich gehe mal davon aus, dass man kurz bevor man so einen Beitrag schreibt es nochmal prüft.
      • DELL Precision 3620, i7-6700, 16 GB RAM, 512 GB SSD, GTX 960 4 GB, Win 10
      • iPad Air 16 GB, iPhone SE 64 GB
      • UPS: APC Back-UPS Pro 900VA BR900G-GR
      "Der Erwerb von Reichtum ist nicht mehr die treibende Kraft in unserem Leben. Wir arbeiten, um uns selbst zu verbessern – und den Rest der Menschheit." (Jean-Luc Picard)

      Feedback an Apple

      Kein Support via PM!
    • Udo2009 schrieb:

      Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...

      raymond schrieb:

      Udo2009 schrieb:

      Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
      Seite ist online. Ich gehe mal davon aus, dass man kurz bevor man so einen Beitrag schreibt es nochmal prüft.

      Udo2009 schrieb:

      Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
      Stimmt ich habe das auf einem anderen MacBook von einem anderem Zugang probiert... und alles lief normal
    • raymond schrieb:

      Du kannst auch mal im Terminal eingeben:
      cat /etc/hosts
      sorry was ist das Terminal .. du meinst sicher nicht den Browser.....

      die Proxys sind aus

      raymond schrieb:

      Überprüfe mal deine Proxyeinstellungen im Browser.

      raymond schrieb:

      Firefox:
      Einstellungen > Netzwerk > Verbindung > Einstellungen > Kein Proxy

      raymond schrieb:

      Safari:
      Systemeinstellungen (bei Mac OS X) > Netzwerk > Ethernet oder Wi-Fi > Weitere Optionen > Proxies > alles deaktivieren

      raymond schrieb:

      Was passiert wenn du das Terminal aufmachst und eingibst "ping heise.de"?

      raymond schrieb:

      Du kannst auch mal im Terminal eingeben:
      cat /etc/hosts

      raymond schrieb:

      Was kommt da raus? Kannst es hier ja mal reinposten.
    • Hi,
      öffne mal Spotlight mit CMD + Leertaste und tippe dann Terminal ein.

      Wenn sich das kleine Fenster geöffnet hat, tippe den folgenden Befehl ein:

      cat /etc/hosts
      ---------------------------------------
      - Macbook Pro 13.3 early 2011 / 16GB 1333Mhz RAM / OCZ Agility 3 120GB / Crucial C300 128GB / Mountain Lion 10.8 :thumbsup:
      - iMac 20 Zoll early 2008 / 4GB 800Mhz RAM / OCZ SSD 60GB / Lion 10.8
      - iPhone 4S 16GB weiß iOS 6 Beta 3 8o
      ---------------------------------------
    • Ich kann mir auch nur vorstellen, dass die Seite kurz down war.

      Wenn nur eine Seite nicht funktioniert, hätte ich das glaub ich in einem Forum gar nicht gepostet und gewartet bis es wirklich über Tage nicht besser wird.
      • DELL Precision 3620, i7-6700, 16 GB RAM, 512 GB SSD, GTX 960 4 GB, Win 10
      • iPad Air 16 GB, iPhone SE 64 GB
      • UPS: APC Back-UPS Pro 900VA BR900G-GR
      "Der Erwerb von Reichtum ist nicht mehr die treibende Kraft in unserem Leben. Wir arbeiten, um uns selbst zu verbessern – und den Rest der Menschheit." (Jean-Luc Picard)

      Feedback an Apple

      Kein Support via PM!