Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Macintosh-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Jörg Demuth

Einsteiger

  • »Jörg Demuth« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

1

30.01.2012, 18:59

t-online.de läßt sich nicht öffnen

Einzig und alleine die webseite www.t-online.de läßt scih weder über safari noch über firefox öffnen. Bei jedem Versuch suchen beide Browser scheinbar endlos und finden nichts. Jede andere Seite (auch von T-online) läßt sich aber unverändert öffnen. Ich habe die Cookies gelöscht und sichergestellt das es Addone installiert ist. Bevor ich nun alles formatiere hier nochmal ein Verusch eine Lösung zu finden...

Wer hat noch eine Idee ??


MacBook Pro / OS X 10.6.8

raymond

Moderator

  • »raymond« ist männlich

Beiträge: 6 794

Danksagungen: 267 / 65

  • Private Nachricht senden

2

30.01.2012, 19:17

Überprüfe mal deine Proxyeinstellungen im Browser.

Firefox:
Einstellungen > Netzwerk > Verbindung > Einstellungen > Kein Proxy

Safari:
Systemeinstellungen (bei Mac OS X) > Netzwerk > Ethernet oder Wi-Fi > Weitere Optionen > Proxies > alles deaktivieren

Was passiert wenn du das Terminal aufmachst und eingibst "ping heise.de"?

Du kannst auch mal im Terminal eingeben:
cat /etc/hosts

Was kommt da raus? Kannst es hier ja mal reinposten.
DELL Optiplex 390, i5-2400, 8 GB RAM, 250 GB SSD, GTX 750 TI, Win 8.1 Prof. 64 bit
iPad Air 16 GB
UPS: APC Back-UPS Pro 900VA BR900G-GR

"Der Erwerb von Reichtum ist nicht mehr die treibende Kraft in unserem Leben. Wir arbeiten, um uns selbst zu verbessern – und den Rest der Menschheit." (Jean-Luc Picard)

Feedback an Apple senden

Kein Support via PM!

  • »Udo2009« ist männlich

Beiträge: 1 569

Wohnort: Schloß Holte-Stukenbrock

Danksagungen: 45 / 7

  • Private Nachricht senden

3

30.01.2012, 19:18

Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
MacPro2,1 8 x 3,0 GHz - MacPro1,1 4 x 2,66 GHz - MacBookPro1,1 2,0 GHz - MacMini1,1 1,83 GHz - MacBook2,1 2,16 GHz (mit Mac OS 10.6.8 ) / iPhone 3GS (mit iOS 3.1.3)

raymond

Moderator

  • »raymond« ist männlich

Beiträge: 6 794

Danksagungen: 267 / 65

  • Private Nachricht senden

4

30.01.2012, 19:19

Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
Seite ist online. Ich gehe mal davon aus, dass man kurz bevor man so einen Beitrag schreibt es nochmal prüft.
DELL Optiplex 390, i5-2400, 8 GB RAM, 250 GB SSD, GTX 750 TI, Win 8.1 Prof. 64 bit
iPad Air 16 GB
UPS: APC Back-UPS Pro 900VA BR900G-GR

"Der Erwerb von Reichtum ist nicht mehr die treibende Kraft in unserem Leben. Wir arbeiten, um uns selbst zu verbessern – und den Rest der Menschheit." (Jean-Luc Picard)

Feedback an Apple senden

Kein Support via PM!

Jörg Demuth

Einsteiger

  • »Jörg Demuth« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

5

30.01.2012, 19:34

Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
Seite ist online. Ich gehe mal davon aus, dass man kurz bevor man so einen Beitrag schreibt es nochmal prüft.
Ist dir schon mal die Idee gekommen, das die Seite einfach nur "down" ist? - Gestern z. B. bin ich ums verrecken nicht auf die Seiten von Adobe gekommen - heute war wieder alles in Butter...
Stimmt ich habe das auf einem anderen MacBook von einem anderem Zugang probiert... und alles lief normal

Jörg Demuth

Einsteiger

  • »Jörg Demuth« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

6

30.01.2012, 20:08

Du kannst auch mal im Terminal eingeben:
cat /etc/hosts
sorry was ist das Terminal .. du meinst sicher nicht den Browser.....

die Proxys sind aus

Überprüfe mal deine Proxyeinstellungen im Browser.
Firefox:
Einstellungen > Netzwerk > Verbindung > Einstellungen > Kein Proxy
Safari:
Systemeinstellungen (bei Mac OS X) > Netzwerk > Ethernet oder Wi-Fi > Weitere Optionen > Proxies > alles deaktivieren
Was passiert wenn du das Terminal aufmachst und eingibst "ping heise.de"?
Du kannst auch mal im Terminal eingeben:
cat /etc/hosts
Was kommt da raus? Kannst es hier ja mal reinposten.

  • »Udo2009« ist männlich

Beiträge: 1 569

Wohnort: Schloß Holte-Stukenbrock

Danksagungen: 45 / 7

  • Private Nachricht senden

7

30.01.2012, 20:33

sorry was ist das Terminal

Sieh mal im Ordner "Programme/Dienstprogramme" nach, was sich da so alles "tummelt"...
MacPro2,1 8 x 3,0 GHz - MacPro1,1 4 x 2,66 GHz - MacBookPro1,1 2,0 GHz - MacMini1,1 1,83 GHz - MacBook2,1 2,16 GHz (mit Mac OS 10.6.8 ) / iPhone 3GS (mit iOS 3.1.3)

Chris

Knecht vom Dienst

Beiträge: 81

Danksagungen: 11 / 7

  • Private Nachricht senden

8

30.01.2012, 20:33

Hi,
öffne mal Spotlight mit CMD + Leertaste und tippe dann Terminal ein.

Wenn sich das kleine Fenster geöffnet hat, tippe den folgenden Befehl ein:

cat /etc/hosts
---------------------------------------
- Macbook Pro 13.3 early 2011 / 16GB 1333Mhz RAM / OCZ Agility 3 120GB / Crucial C300 128GB / Mountain Lion 10.8 :thumbsup:
- iMac 20 Zoll early 2008 / 4GB 800Mhz RAM / OCZ SSD 60GB / Lion 10.8
- iPhone 4S 16GB weiß iOS 6 Beta 3 8o
---------------------------------------

Jörg Demuth

Einsteiger

  • »Jörg Demuth« ist der Autor dieses Themas

Beiträge: 4

  • Private Nachricht senden

9

31.01.2012, 21:12

Vielen Dank für Euere Mühen.....

seit heute geht auf die Seite auf einmal wieder auf ????

...unerklärliche Phänomene under OS X

:thumbsup:

raymond

Moderator

  • »raymond« ist männlich

Beiträge: 6 794

Danksagungen: 267 / 65

  • Private Nachricht senden

10

01.02.2012, 09:14

Ich kann mir auch nur vorstellen, dass die Seite kurz down war.

Wenn nur eine Seite nicht funktioniert, hätte ich das glaub ich in einem Forum gar nicht gepostet und gewartet bis es wirklich über Tage nicht besser wird.
DELL Optiplex 390, i5-2400, 8 GB RAM, 250 GB SSD, GTX 750 TI, Win 8.1 Prof. 64 bit
iPad Air 16 GB
UPS: APC Back-UPS Pro 900VA BR900G-GR

"Der Erwerb von Reichtum ist nicht mehr die treibende Kraft in unserem Leben. Wir arbeiten, um uns selbst zu verbessern – und den Rest der Menschheit." (Jean-Luc Picard)

Feedback an Apple senden

Kein Support via PM!