Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Macintosh-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Ulrich_001

Kontemplation

  • »Ulrich_001« ist männlich
  • »Ulrich_001« ist der Autor dieses Themas

Beiträge: 695

Danksagungen: 5 / 3

  • Private Nachricht senden

1

05.01.2012, 16:30

Forums-Zugang blockiert

Hallo,
in den letzten Tagen wurde beim Aufruf des Forums im Internet bei mir
folgendes angezeigt ?(




Muss ich evtl. bei meinem System etwas umstellen ?

Gruss

Ulrich
27" Latest 2012-iMac 13,2/3,2 GHz-IC i5-8 GB 1600 MHz DDR 3 / NVIDIA Gef.GTX 675 MX /Maverick 10.9.3 + WIN 7

Beiträge: 1 146

Danksagungen: 25 / 51

  • Private Nachricht senden

2

05.01.2012, 16:41

Nein, musst du nicht :-)

Wir hatten in den letzten Tagen sehr viele Besucher und unser System war da nicht so ganz drauf Vorbereitet =)

Sollte jetzt nicht mehr passieren!

LG,
Chris
MacBook Air mid'11
MacMini mid'11
Der blaue Leopard i7, GA-X58A-UD7, GeForce 260, 6GB DDR3 & 10.6.9
iPad 2 WiFi-3G
iPhone 4

Im Vorteil ist der der dort anfängt, wo andere erst einmal anfangen zu reden.

  • »Udo2009« ist männlich

Beiträge: 1 529

Wohnort: Schloß Holte-Stukenbrock

Danksagungen: 43 / 7

  • Private Nachricht senden

3

05.01.2012, 20:34

Passiert mir immer mit InternetExplorer unter Windows - oder liegt es an der Tageszeit (vormittags)?
MacPro2,1 8 x 3,0 GHz - MacPro1,1 4 x 2,66 GHz - MacBookPro1,1 2,0 GHz - MacMini1,1 1,83 GHz - MacBook2,1 2,16 GHz (mit Mac OS 10.6.8 ) / iPhone 3GS (mit iOS 3.1.3)

raymond

Moderator

  • »raymond« ist männlich

Beiträge: 6 749

Danksagungen: 264 / 63

  • Private Nachricht senden

4

05.01.2012, 20:48

Wenn Ansturm auf das Forum ist, also eher an der Tageszeit. Das ist browserunabhängig.
Privat: DELL Optiplex 390, Core i5-2400 3,1 GHz, 8 GB RAM, 250 GB SSD, GTX 750 TI, Win 8.1 Prof. 64 bit
Arbeit: MBA 13 Zoll Mid 2013, 128 GB SSD, OS X 10.9.4, Monitor: DELL U2412M
UPS: APC Back-UPS Pro 900VA BR900G-GR

"Der Erwerb von Reichtum ist nicht mehr die treibende Kraft in unserem Leben. Wir arbeiten, um uns selbst zu verbessern – und den Rest der Menschheit." (Jean-Luc Picard)

Feedback an Apple senden

Kein Support via PM!

Macintoshy

Moderator =^..^=

  • »Macintoshy« ist männlich

Beiträge: 4 423

Wohnort: bei Coburg

Danksagungen: 55 / 56

  • Private Nachricht senden

5

05.01.2012, 20:50

Ich hatte das Problem auch unter Mozilla fuer Macintosh.
De eerste stap is altijd de moeilijkst =^..^=.
When we are happy we are always good, but when we are good we are not always happy.
Gruss vom Symbian-Freak und Katzen-Freund Macintoshy

Beiträge: 1 146

Danksagungen: 25 / 51

  • Private Nachricht senden

6

05.01.2012, 21:59

Sollte eigentlich jetzt nicht mehr vor kommen.
Wir hatten die letzten Tage über dem durchschnitt an Besucher und hatten damit nicht gerechnet und dementsprechend die software etwas anzupassen.

@Udo immer? Regelmäßig oder nur die letzten Tage?

LG,
Chris
MacBook Air mid'11
MacMini mid'11
Der blaue Leopard i7, GA-X58A-UD7, GeForce 260, 6GB DDR3 & 10.6.9
iPad 2 WiFi-3G
iPhone 4

Im Vorteil ist der der dort anfängt, wo andere erst einmal anfangen zu reden.

  • »Udo2009« ist männlich

Beiträge: 1 529

Wohnort: Schloß Holte-Stukenbrock

Danksagungen: 43 / 7

  • Private Nachricht senden

7

05.01.2012, 22:04

@Udo immer? Regelmäßig oder nur die letzten Tage?

Die letzten drei oder vier Tage...
MacPro2,1 8 x 3,0 GHz - MacPro1,1 4 x 2,66 GHz - MacBookPro1,1 2,0 GHz - MacMini1,1 1,83 GHz - MacBook2,1 2,16 GHz (mit Mac OS 10.6.8 ) / iPhone 3GS (mit iOS 3.1.3)

Beiträge: 1 146

Danksagungen: 25 / 51

  • Private Nachricht senden

8

05.01.2012, 22:05

Ok, das passt eigentlich in den Zeitraum.

Gib mir mal bitte bescheid wenn du weiterhin Probleme haben solltest.
Vielen dank!

LG,
Chris
MacBook Air mid'11
MacMini mid'11
Der blaue Leopard i7, GA-X58A-UD7, GeForce 260, 6GB DDR3 & 10.6.9
iPad 2 WiFi-3G
iPhone 4

Im Vorteil ist der der dort anfängt, wo andere erst einmal anfangen zu reden.

Miggi

Profi

  • »Miggi« ist männlich

Beiträge: 590

Wohnort: Pegnitz

Danksagungen: 0 / 1

  • Private Nachricht senden

9

06.01.2012, 18:12

War heut das Forum um 15:05 Uhr offline?
Ich konnt die Seite fast 20 min. net aufrufen...

Miggi
Macbook Alu
iPhone 5S Gold
iPad Mini 16GB

  • »Blade_Vampire« ist männlich

Beiträge: 3 480

Danksagungen: 86 / 26

  • Private Nachricht senden

10

06.01.2012, 18:24

Ja ging mir auch so, keine Antwort vom Server.
Because the people who are crazy enough to think they can change the world,
are the ones who do.

Beiträge: 1 146

Danksagungen: 25 / 51

  • Private Nachricht senden

11

06.01.2012, 19:05

Ja wir hatten Einstellungen an der Foren Software ändern müssen - deshalb war die kurze Downtime vorhanden.

Ich bitte dies zu entschuldigen.

LG,
Chris
MacBook Air mid'11
MacMini mid'11
Der blaue Leopard i7, GA-X58A-UD7, GeForce 260, 6GB DDR3 & 10.6.9
iPad 2 WiFi-3G
iPhone 4

Im Vorteil ist der der dort anfängt, wo andere erst einmal anfangen zu reden.

Miggi

Profi

  • »Miggi« ist männlich

Beiträge: 590

Wohnort: Pegnitz

Danksagungen: 0 / 1

  • Private Nachricht senden

12

21.01.2012, 09:50

Guten morgen,

Mir ist aufgefallen das ich in den letzten 5-6 Tagen das Forum zeitweise nicht aufrufen konnte:

safari kann die verbindung zum server nicht aufbauen.


Ging es euch auch so?
Bei mir war es grad wieder um 09:46 Uhr

Miggi
Macbook Alu
iPhone 5S Gold
iPad Mini 16GB

auditosh

master craftsman

  • »auditosh« ist männlich

Beiträge: 328

Danksagungen: 44 / 13

  • Private Nachricht senden

13

21.01.2012, 10:00

Ja, kann ich bestätigen.
In den letzten Tagen hatte ich ebenfalls diese Meldung zwischen sieben und acht Uhr morgens.
Vielleicht schläft der Server gern etwas länger :D
Gruß

Beiträge: 1 146

Danksagungen: 25 / 51

  • Private Nachricht senden

14

21.01.2012, 13:17

Das Schlafen ist leider etwas unangenehm morgens =)

Wir werden heute Abend eine komplette Neuinstallation des Server's vornehmen. Deshalb wird das Forum kurzeitig ab ca. 19 Uhr nicht zu erreichen sein. Danach sollten dann solche Probleme nicht mehr vorkommen.

Entschuldigt die Probleme die wir diese Woche hatten.

LG & Schönes Wochenende =),
Chris
MacBook Air mid'11
MacMini mid'11
Der blaue Leopard i7, GA-X58A-UD7, GeForce 260, 6GB DDR3 & 10.6.9
iPad 2 WiFi-3G
iPhone 4

Im Vorteil ist der der dort anfängt, wo andere erst einmal anfangen zu reden.

Chris

Knecht vom Dienst

Beiträge: 81

Danksagungen: 11 / 7

  • Private Nachricht senden

15

22.01.2012, 02:15

Hallo zusammen,
leider hat die Downtime etwas länger gedauert als erwartet.

Seit ca. 1 Std ist nun das Forum wieder in der gewohnten Geschwindigkeit online.

Ich bitte die Unannehmlichkeiten, welchen euch in den letzten Tagen entstanden sind, zu entschuldigen!
---------------------------------------
- Macbook Pro 13.3 early 2011 / 16GB 1333Mhz RAM / OCZ Agility 3 120GB / Crucial C300 128GB / Mountain Lion 10.8 :thumbsup:
- iMac 20 Zoll early 2008 / 4GB 800Mhz RAM / OCZ SSD 60GB / Lion 10.8
- iPhone 4S 16GB weiß iOS 6 Beta 3 8o
---------------------------------------

Applemouse

Devil Inside

  • »Applemouse« ist weiblich

Beiträge: 583

Wohnort: Vorhof zur Hölle

Danksagungen: 2 / 1

  • Private Nachricht senden

16

22.01.2012, 18:01

Kein Problem, wir haben's ja gerade noch so überlebt. :D
Wenn man keine Ahnung hat: Einfach mal die Fresse halten.